There are currently no open bugs.

"oasis" versions published in Ubuntu

Yakkety (0.4.5-1build4): universe/ocaml
Xenial (0.4.5-1build3): universe/ocaml
Wily (0.4.5-1build1): universe/ocaml
Vivid (0.4.4-2build1): universe/ocaml
Trusty (0.3.0-4): universe/ocaml
Precise (0.2.0-5build3): universe/ocaml