ocaml-cry 0.1.2-1 source package in Ubuntu

Changelog

ocaml-cry (0.1.2-1) unstable; urgency=low

  * New upstream release.
  * Rebuild against ocaml 3.11.2.
 -- St?phane Glondu <email address hidden>   Sat,  27 Feb 2010 13:48:24 +0000

Upload details

Uploaded by:
St├ęphane Glondu on 2010-02-27
Uploaded to:
Lucid
Original maintainer:
Debian OCaml Maintainers
Architectures:
any
Section:
ocaml
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
ocaml-cry_0.1.2.orig.tar.gz 60.7 KiB a8f3442712d7812ac04c3dd22cd25a6fd21afb7032ec97ffc8254db067a9cd2d
ocaml-cry_0.1.2-1.diff.gz 1.8 KiB 6d76c457aa86ac3a9ff2555b34cc49c742556f4735b19b566b2f70d7c87ff17b
ocaml-cry_0.1.2-1.dsc 1.6 KiB 0256da70a259e76b1900c08a91304baf96ecd5e7c169d809102ca0710add9623

Available diffs

View changes file

Binary packages built by this source

libcry-ocaml-dev: No summary available for libcry-ocaml-dev in ubuntu natty.

No description available for libcry-ocaml-dev in ubuntu natty.