ocaml-cry 0.1.5-2 source package in Ubuntu

Changelog

ocaml-cry (0.1.5-2) unstable; urgency=low

  * Upload to sid. 

ocaml-cry (0.1.5-1) experimental; urgency=low

  * New upstream release. 

ocaml-cry (0.1.4-1) experimental; urgency=low

  * New upstream release. 

ocaml-cry (0.1.3-1) experimental; urgency=low

  * New upstream release.
  * Upload to experimental now that squeeze is frozen.
  * Bumped standards version to 3.9.1 
 -- Ubuntu Archive Auto-Sync <email address hidden>   Sat,  30 Apr 2011 13:23:15 +0000

Upload details

Uploaded by:
Ubuntu Archive Auto-Sync on 2011-04-30
Uploaded to:
Oneiric
Original maintainer:
Debian OCaml Maintainers
Architectures:
any
Section:
ocaml
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
ocaml-cry_0.1.5.orig.tar.gz 61.0 KiB 83bfd6d791930b7e3a6350bf4f4fa3b35a363a2dd9a4d380582a9d10159b1fb8
ocaml-cry_0.1.5-2.diff.gz 1.9 KiB 02db61659e7fca733be42c4ce1179270383bf5d838de9b7a3783ff50b4e2fe4d
ocaml-cry_0.1.5-2.dsc 1.6 KiB a7eae30ddd412ad3b0667e7fb70f6a7a32434b1babca45cdfb95de0cf0ec5ffe

Available diffs

View changes file

Binary packages built by this source

libcry-ocaml-dev: No summary available for libcry-ocaml-dev in ubuntu oneiric.

No description available for libcry-ocaml-dev in ubuntu oneiric.