Ubuntu

Bugs : ocaml-lame in Ubuntu

There are currently no open bugs.

"ocaml-lame" versions published in Ubuntu

Trusty (0.3.2-1build1): universe/ocaml
Saucy (0.3.2-1): universe/ocaml
Quantal (0.3.1-1build1): universe/ocaml
Precise (0.3.1-1build1): universe/ocaml