ocaml-sqlexpr 0.4.1-2 source package in Ubuntu

Changelog

ocaml-sqlexpr (0.4.1-2) unstable; urgency=low


  [ Sylvain Le Gall ]
  * Remove Sylvain Le Gall from uploaders

  [ Dmitrijs Ledkovs ]
  * Add libestring-ocaml-dev build-dep to fix FTBFS. (Closes: #718138)
  * Add myself to uploaders.
  * Use canonical Vcs-* locations.

 -- Dmitrijs Ledkovs <email address hidden>  Tue, 03 Sep 2013 23:08:26 +0100

Upload details

Uploaded by:
Debian OCaml Maintainers on 2013-09-04
Uploaded to:
Sid
Original maintainer:
Debian OCaml Maintainers
Architectures:
any
Section:
ocaml
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
ocaml-sqlexpr_0.4.1-2.dsc 2.3 KiB 14362e117c7f0d49ec6be8bde32d31659f2d7771db7b1842429d16f527026c7f
ocaml-sqlexpr_0.4.1.orig.tar.gz 62.6 KiB ddaec03fef1c6587439e8e6387855fd03fbface9928ed8d6cc43e0f9c7e1ba6d
ocaml-sqlexpr_0.4.1-2.debian.tar.gz 3.0 KiB 01f251fbf3d1c52e80abc861efaa321b338d0dded3a0ba9e4211728c61764c13

No changes file available.

Binary packages built by this source

libsqlexpr-ocaml: No summary available for libsqlexpr-ocaml in ubuntu trusty.

No description available for libsqlexpr-ocaml in ubuntu trusty.

libsqlexpr-ocaml-dev: No summary available for libsqlexpr-ocaml-dev in ubuntu trusty.

No description available for libsqlexpr-ocaml-dev in ubuntu trusty.