ocamlbuild 0.14.0-2 source package in Ubuntu

Changelog

ocamlbuild (0.14.0-2) unstable; urgency=medium

  * Team upload
  * Include ocamlvars.mk to avoid failure in dh_dwz
  * Bump debhelper compat level to 13
  * Bump Standards-Version to 4.5.0
  * Add Rules-Requires-Root: no

 -- St├ęphane Glondu <email address hidden>  Tue, 11 Aug 2020 17:58:42 +0200

Upload details

Uploaded by:
Debian OCaml Maintainers
Uploaded to:
Sid
Original maintainer:
Debian OCaml Maintainers
Architectures:
any
Section:
misc
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
ocamlbuild_0.14.0-2.dsc 1.8 KiB 2117af144e3e2faf43a8a38b1382f4db0bec1691cf4dcd740f42fc2649983358
ocamlbuild_0.14.0.orig.tar.gz 193.6 KiB 87b29ce96958096c0a1a8eeafeb6268077b2d11e1bf2b3de0f5ebc9cf8d42e78
ocamlbuild_0.14.0-2.debian.tar.xz 4.0 KiB c14ac8898e9b3f724071d88b4092ffe54c8b36d8925accaae10584f4f559a049

No changes file available.

Binary packages built by this source

ocamlbuild: No summary available for ocamlbuild in ubuntu groovy.

No description available for ocamlbuild in ubuntu groovy.

ocamlbuild-dbgsym: No summary available for ocamlbuild-dbgsym in ubuntu groovy.

No description available for ocamlbuild-dbgsym in ubuntu groovy.