Ubuntu

Bugs : ocamlnet in Ubuntu

There are currently no open bugs.

"ocamlnet" versions published in Ubuntu

Trusty (3.7.3-3build2): universe/devel
Saucy (3.5.1-2): universe/devel
Quantal (3.5.1-1): universe/devel
Precise (3.4.1-2build2): universe/devel
Lucid (2.2.9-7build2): universe/devel