There are currently no open bugs.

"opendict-lingvosoft" versions published in Ubuntu

Zesty (0.8-2.1): multiverse/text
Yakkety (0.8-2.1): multiverse/text
Xenial (0.8-2.1): multiverse/text
Wily (0.8-2): multiverse/text
Vivid (0.8-2): multiverse/text
Trusty (0.8-2): multiverse/text
Precise (0.8-2): multiverse/text