openerp6.1 6.1-1+dfsg-0ubuntu2.1 source package in Ubuntu

Changelog

openerp6.1 (6.1-1+dfsg-0ubuntu2.1) quantal-proposed; urgency=low

  * Removed recommends dependency for openerp6.1-full. (LP: #1069384)
 -- Yolanda Robla <email address hidden>   Mon, 22 Oct 2012 10:22:00 +0100

Upload details

Uploaded by:
Yolanda Robla on 2012-11-21
Sponsored by:
Daniel Holbach
Uploaded to:
Quantal
Original maintainer:
Ubuntu Developers
Component:
universe
Architectures:
all
Section:
net
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Quantal: [FULLYBUILT] i386

Downloads

File Size MD5 Checksum
openerp6.1_6.1-1+dfsg.orig.tar.gz 56.8 MiB baaa289c7e2389eea03e78c7bfd2e983
openerp6.1_6.1-1+dfsg-0ubuntu2.1.debian.tar.gz 28.7 KiB 9f549b14f0d156c4b6388bea86f144ae
openerp6.1_6.1-1+dfsg-0ubuntu2.1.dsc 1.4 KiB 7e0cb24b6a3ad39998da54d96c026026

View changes file

Binary packages built by this source

openerp6.1-core: No summary available for openerp6.1-core in ubuntu quantal.

No description available for openerp6.1-core in ubuntu quantal.

openerp6.1-full: No summary available for openerp6.1-full in ubuntu quantal.

No description available for openerp6.1-full in ubuntu quantal.