openlibm package in Ubuntu

libopenlibm-dev: No summary available for libopenlibm-dev in ubuntu groovy.
libopenlibm3: No summary available for libopenlibm3 in ubuntu hirsute.
libopenlibm3-dbgsym: No summary available for libopenlibm3-dbgsym in ubuntu impish.

This package has 0 new bugs and 0 open questions.

Package information

Maintainer:
Debian Julia Team
Urgency:*
Medium Urgency
Architectures:*
any
Latest upload:
0.8.1+dfsg-2

*actual publishing details may vary in this distribution, these are just the package defaults.

Upstream connections

Launchpad doesn’t know which project and series this package belongs to. Links from distribution packages to upstream project let distribution and upstream maintainers share bugs, patches, and translations efficiently.

There are no projects registered in Launchpad that are a potential match for this source package. Can you help us find one?


The Kinetic Kudu (active development)
0.8.1+dfsg-2 proposed (universe)
0.7.0+dfsg-2 release (universe)
The Jammy Jellyfish (current stable release)
0.7.0+dfsg-2 release (universe)
The Focal Fossa (supported)
0.7.0+dfsg-1 release (universe)
The Bionic Beaver (supported)
0.5.4+dfsg-3 release (universe)
The Xenial Xerus (supported)
0.5.0+dfsg-2 release (universe)