openpace package in Ubuntu

libeac-dev: cryptographic library for EAC version 2 (development)
libeac3: cryptographic library for EAC version 2 (shared library)
libeac3-dbgsym: debug symbols for libeac3
openpace: cryptographic library for EAC version 2 (tools)
openpace-dbgsym: debug symbols for openpace

This package has 0 new bugs and 0 open questions.

Package information

Maintainer:
Andrej Shadura
Urgency:*
Low Urgency
Architectures:*
any
Latest upload:
1.1.0+ds-1

*actual publishing details may vary in this distribution, these are just the package defaults.

Upstream connections

Launchpad doesn’t know which project and series this package belongs to. Links from distribution packages to upstream project let distribution and upstream maintainers share bugs, patches, and translations efficiently.

There are no projects registered in Launchpad that are a potential match for this source package. Can you help us find one?


Impish (active development)
1.1.0+ds-1 release (universe)
The Hirsute Hippo (current stable release)
1.1.0+ds-1 release (universe)
The Groovy Gorilla (supported)
1.1.0+ds-1 release (universe)