There are currently no open bugs.

"openssh-blacklist" versions published in Ubuntu

Zesty (0.4.1+nmu1): main/net
Yakkety (0.4.1+nmu1): main/net
Xenial (0.4.1+nmu1): main/net
Wily (0.4.1+nmu1): main/net
Vivid (0.4.1+nmu1): main/net
Trusty (0.4.1+nmu1): main/net
Precise (0.4.1): main/net