opie 2.40~dfsg-0ubuntu3 source package in Ubuntu

Changelog

opie (2.40~dfsg-0ubuntu3) maverick; urgency=low

  * Rename all internal md5_* symbols to opiemd5_ to avoid collisions with
    other packages (e.g. dovecot). It's fixed upstream in 2.4.1-test1.
    (LP: #518653)
 -- Simon Schubert <2@0x2c.org>   Tue, 17 Aug 2010 13:51:56 +0200

Upload details

Uploaded by:
Simon Schubert on 2010-08-17
Sponsored by:
Benjamin Drung
Uploaded to:
Maverick
Original maintainer:
Ubuntu Development Team
Architectures:
any
Section:
admin
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
opie_2.40~dfsg.orig.tar.gz 170.7 KiB 9911cc68f911518d3794686dfe7375ea426760f0fdf09500bac7138e1ed6a0da
opie_2.40~dfsg-0ubuntu3.diff.gz 11.0 KiB b15bd5cffe53461258016a68d494caf1b1577913bf6e2d205355fb0ae7011a94
opie_2.40~dfsg-0ubuntu3.dsc 1.7 KiB f84814ca0c6e9580cf5a033032571d7281a6ab3c95d95743ccf9dc4544849bbc

View changes file

Binary packages built by this source

libopie-dev: No summary available for libopie-dev in ubuntu maverick.

No description available for libopie-dev in ubuntu maverick.

opie-client: No summary available for opie-client in ubuntu maverick.

No description available for opie-client in ubuntu maverick.

opie-server: No summary available for opie-server in ubuntu natty.

No description available for opie-server in ubuntu natty.