optcomp package in Ubuntu

liboptcomp-camlp4-dev: syntax extension for optional compilation with cpp-like directives (library)
liboptcomp-camlp4-dev-dbgsym: debug symbols for package liboptcomp-camlp4-dev
optcomp: syntax extension for optional compilation with cpp-like directives (tools)
optcomp-dbgsym: debug symbols for package optcomp

This package has 0 new bugs and 0 open questions.

Package information

Maintainer:
Debian OCaml Maintainers
Urgency:*
Medium Urgency
Architectures:*
any
Latest upload:
1.6-1build1

*actual publishing details may vary in this distribution, these are just the package defaults.

Upstream connections

Launchpad doesn’t know which project and series this package belongs to. Links from distribution packages to upstream project let distribution and upstream maintainers share bugs, patches, and translations efficiently.

There are no projects registered in Launchpad that are a potential match for this source package. Can you help us find one?


The Yakkety Yak (pre-release freeze)
1.6-1build1 release (universe) 2016-04-22
The Xenial Xerus (current stable release)
1.6-1build1 release (universe) 2015-11-13
The Wily Werewolf (supported)
1.6-1 release (universe) 2015-05-04
The Vivid Vervet (supported)
1.6-1 release (universe) 2014-10-23
The Trusty Tahr (supported)
1.5-1 release (universe) 2014-01-31