orafce 3.2.1-1 source package in Ubuntu

Changelog

orafce (3.2.1-1) unstable; urgency=medium

  * New upstream version with 9.5 support. (Closes: #810634)

 -- Christoph Berg <email address hidden>  Mon, 11 Jan 2016 17:17:33 +0100

Upload details

Uploaded by:
Debian PostgreSQL Maintainers on 2016-01-15
Uploaded to:
Sid
Original maintainer:
Debian PostgreSQL Maintainers
Architectures:
any
Section:
misc
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Xenial release on 2016-01-20 universe misc

Downloads

File Size SHA-256 Checksum
orafce_3.2.1-1.dsc 2.0 KiB 522675671cc98f122a94bdc83fe4d8f31f850c05780d2fd7f92128989ae1294a
orafce_3.2.1.orig.tar.gz 128.4 KiB dba98ef4abcafba14cf23adfe507b4e2a9a18c2eaa331d1c0395768bbe28693b
orafce_3.2.1-1.debian.tar.xz 3.5 KiB 5c6ce0fcf08e8d16d50343db3e560ba9c60684a93b24ecc7046c3936f8aeeb9c

Available diffs

No changes file available.

Binary packages built by this source

postgresql-9.5-orafce: Oracle support functions for PostgreSQL 9.5

 This project implements some functions for compatibility with Oracle.
 The functionality was verified on Oracle 10g, and the module is
 useful for production work.