oss-compat 0.0.4+nmu2 source package in Ubuntu

Changelog

oss-compat (0.0.4+nmu2) unstable; urgency=high

  [ Frank Lichtenheld ]
  * Non-maintainer upload.
  * Add the "install snd-{mixer,pcm,seq}" items alsa-base previously
    had. Also remove the "install snd" item, we have no guarantee
    that is is used anyway (see #397765).  (Closes: #500460) 

  [ Martín Ferrari ]
  * Uploading Frank's changes.

 -- Ubuntu Archive Auto-Sync <email address hidden>   Mon,  22 Dec 2008 12:45:32 +0000

Upload details

Uploaded by:
Ubuntu Archive Auto-Sync on 2008-12-22
Uploaded to:
Jaunty
Original maintainer:
Robert Millan
Architectures:
all
Section:
sound
Urgency:
Very Urgent

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Jaunty: [FULLYBUILT] i386

Downloads

File Size SHA-256 Checksum
oss-compat_0.0.4+nmu2.tar.gz 2.0 KiB f64ee7147befd467160e9bc36221fcb07e05ab077d508797f5281e4c565efbdd
oss-compat_0.0.4+nmu2.dsc 728 bytes e9da15471a87ec195edbe917462d22579988c1ceb88243c3b37ce5c3b4ee2b35

Available diffs

View changes file

Binary packages built by this source

oss-compat: No summary available for oss-compat in ubuntu jaunty.

No description available for oss-compat in ubuntu jaunty.