pam-p11 0.2.0-2 source package in Ubuntu

Changelog

pam-p11 (0.2.0-2) unstable; urgency=medium

  * Cherrypick unsigned comparison fix (Closes: 906679)
  * Standards-Version to 4.2.1.4
  * Add Rules-Requires-Root: no

 -- Eric Dorland <email address hidden>  Sat, 03 Nov 2018 00:04:44 -0400

Upload details

Uploaded by:
Debian OpenSC Maintainers on 2018-11-03
Uploaded to:
Sid
Original maintainer:
Debian OpenSC Maintainers
Architectures:
any
Section:
admin
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Disco release on 2018-11-09 main admin

Downloads

File Size SHA-256 Checksum
pam-p11_0.2.0-2.dsc 1.9 KiB 91a00657ebd6f92503133327eaa4eee5ce28a1fb47993929bddc32b61e716b72
pam-p11_0.2.0.orig.tar.gz 25.6 KiB b2667ee6efc8641691c0c804f8fdafd91153f9f62efe1fdc419c34b3fe34a584
pam-p11_0.2.0-2.debian.tar.xz 3.8 KiB 9e3210f400357b65de681665dd398dbe10aa3f7a199e256d8c4da0387403f1a8

No changes file available.

Binary packages built by this source

libpam-p11: PAM module for using PKCS#11 smart cards

 A Pluggable Authentication Module for PKCS#11 based smart
 cards. Useful for enabling smart card based user login to a system.

libpam-p11-dbgsym: debug symbols for libpam-p11