pangomm package in Ubuntu

libpangomm-1.4-1v5: C++ Wrapper for pango (shared libraries)
libpangomm-1.4-1v5-dbgsym: No summary available for libpangomm-1.4-1v5-dbgsym in ubuntu yakkety.
libpangomm-1.4-dev: No summary available for libpangomm-1.4-dev in ubuntu yakkety.
libpangomm-1.4-doc: No summary available for libpangomm-1.4-doc in ubuntu yakkety.

This package has 1 new bug and 0 open questions.

Package information

Maintainer:
Debian GNOME Maintainers
Urgency:*
Medium Urgency
Architectures:*
any all
Latest upload:
2.40.1-4

*actual publishing details may vary in this distribution, these are just the package defaults.

Upstream connections

pangommtrunk

C++ bindings for pango

Bug supervisor: no
Bug tracker: yes
Branch: yes

There are no registered releases for the pangomm ⇒ trunk.

The Bionic Beaver (active development)
2.40.1-4 release (main) 2017-12-17
The Artful Aardvark (current stable release)
2.40.1-3 release (main) 2017-04-20
The Xenial Xerus (supported)
2.38.1-1 release (main) 2015-11-04
The Trusty Tahr (supported)
2.34.0-1ubuntu1 release (main) 2013-12-15
The Precise Pangolin (supported)
2.28.4-1ubuntu1 release (main) 2011-12-19