pangomm 2.28.1-0ubuntu1 source package in Ubuntu

Changelog

pangomm (2.28.1-0ubuntu1) natty; urgency=low

  * New stable upstream release
  * debian/control{,.in}:
    - remove mm-common from the build dependencies, no longer needed
      with 2.28.1
 -- Michael Vogt <email address hidden>   Fri, 25 Mar 2011 09:43:03 +0100

Upload details

Uploaded by:
Michael Vogt on 2011-03-25
Uploaded to:
Natty
Original maintainer:
Ubuntu Developers
Architectures:
any
Section:
libs
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
pangomm_2.28.1.orig.tar.gz 1.3 MiB 2c96c9dc0cb07d3b94cdd74df231a17a949a5e0cb9e01c7fed098fe686c75896
pangomm_2.28.1-0ubuntu1.diff.gz 4.4 KiB 627f8df842c06f078fcdec0ebdc012c45c3b3fd707f646d191e9dc3ddd03623a
pangomm_2.28.1-0ubuntu1.dsc 1.5 KiB 209a11fb9a124a1142b2f0f1c5a379595a11a55f22945cd2de7f46a02d913c5f

View changes file

Binary packages built by this source

libpangomm-1.4-1: No summary available for libpangomm-1.4-1 in ubuntu oneiric.

No description available for libpangomm-1.4-1 in ubuntu oneiric.

libpangomm-1.4-dbg: No summary available for libpangomm-1.4-dbg in ubuntu oneiric.

No description available for libpangomm-1.4-dbg in ubuntu oneiric.

libpangomm-1.4-dev: No summary available for libpangomm-1.4-dev in ubuntu natty.

No description available for libpangomm-1.4-dev in ubuntu natty.

libpangomm-1.4-doc: No summary available for libpangomm-1.4-doc in ubuntu oneiric.

No description available for libpangomm-1.4-doc in ubuntu oneiric.