pangomm 2.40.1-3 source package in Ubuntu

Changelog

pangomm (2.40.1-3) unstable; urgency=medium

  * Don't compress doxygen tag files.

 -- Michael Biebl <email address hidden>  Wed, 14 Sep 2016 02:36:03 +0200

Upload details

Uploaded by:
Debian GNOME Maintainers on 2016-09-14
Uploaded to:
Sid
Original maintainer:
Debian GNOME Maintainers
Architectures:
any all
Section:
libs
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Artful release on 2017-04-20 main libs
Zesty release on 2016-10-18 main libs

Downloads

File Size SHA-256 Checksum
pangomm_2.40.1-3.dsc 2.3 KiB 88af8024d121f329324382a423de8acb8073c47964617713ce7bdbb20ab7a661
pangomm_2.40.1.orig.tar.xz 791.4 KiB 9762ee2a2d5781be6797448d4dd2383ce14907159b30bc12bf6b08e7227be3af
pangomm_2.40.1-3.debian.tar.xz 5.1 KiB 93eba564acd82e5b6223c06ee81b3eb62f39a5440337b59fe7e83719eeb69aca

Available diffs

No changes file available.

Binary packages built by this source

libpangomm-1.4-1v5: C++ Wrapper for pango (shared libraries)

 Pangomm is a C++ wrapper for the pango library. Originally part of
 gtkmm, pangomm provides convenient C++ interfaces for handling both
 the layout and internationalization of text in graphical applications.
 .
 This package contains the shared library.

libpangomm-1.4-1v5-dbgsym: No summary available for libpangomm-1.4-1v5-dbgsym in ubuntu yakkety.

No description available for libpangomm-1.4-1v5-dbgsym in ubuntu yakkety.

libpangomm-1.4-dev: No summary available for libpangomm-1.4-dev in ubuntu yakkety.

No description available for libpangomm-1.4-dev in ubuntu yakkety.

libpangomm-1.4-doc: No summary available for libpangomm-1.4-doc in ubuntu yakkety.

No description available for libpangomm-1.4-doc in ubuntu yakkety.