There are currently no open bugs.

"pasaffe" versions published in Ubuntu

Zesty (0.47-0ubuntu1): universe/python
Yakkety (0.47-0ubuntu1): universe/python
Xenial (0.46-0ubuntu1): universe/python
Wily (0.44-0ubuntu1): universe/python
Vivid (0.43-0ubuntu1): universe/python
Trusty-updates (0.38-0ubuntu1.1): universe/python
Trusty (0.38-0ubuntu1): universe/python
Precise-updates (0.16-0ubuntu1.1): universe/python
Precise (0.16-0ubuntu1): universe/python