There are currently no open bugs.

"pauker" versions published in Ubuntu

Wily (1.8+dfsg-5): universe/x11
Vivid (1.8+dfsg-5): universe/x11
Trusty (1.8+dfsg-5): universe/x11
Precise (1.8+dfsg-5): universe/x11