pdfsam 4.0.4-1ubuntu2 source package in Ubuntu

Changelog

pdfsam (4.0.4-1ubuntu2) groovy; urgency=medium

  * Add dependency on libtomcat9-embed-java and require newer
    libsejda-java and libhibernate-validator-java. (LP: #1887142)

 -- Tiago Stürmer Daitx <email address hidden>  Wed, 23 Sep 2020 00:40:25 +0000

Upload details

Uploaded by:
Tiago Stürmer Daitx
Uploaded to:
Groovy
Original maintainer:
Ubuntu Developers
Architectures:
all
Section:
text
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Groovy release universe text

Builds

Groovy: [FULLYBUILT] amd64

Downloads

File Size SHA-256 Checksum
pdfsam_4.0.4.orig.tar.xz 1.3 MiB 33429beb1bd7c8b4059da77fba523ddd5604e7f3d7bafcdfbeb8affaa789c1ee
pdfsam_4.0.4-1ubuntu2.debian.tar.xz 17.0 KiB 0d1cf81496a63dab02e6f2691096d0d234f1e27c700fb196e0339cb83beb95d2
pdfsam_4.0.4-1ubuntu2.dsc 2.5 KiB 43f9dc48f2a9cda0b065e3ebeb634c24fa95143be32e3fdb63752032fb83d597

Available diffs

View changes file

Binary packages built by this source

pdfsam: PDF Split and Merge

 PDF Split and Merge is a very simple, easy to use, free, open source utility
 to split and merge pdf files. It has a simple graphical interface to let the
 user choose pdf files, split or merge them.