Ubuntu

Bugs : perforate in Ubuntu

There are currently no open bugs.

"perforate" versions published in Ubuntu

Trusty (1.2-5): universe/utils
Saucy (1.2-5): universe/utils
Quantal (1.2-5): universe/utils
Precise (1.2-5): universe/utils
Lucid (1.2-5): universe/utils