perlkde 4.7.0-0ubuntu1 source package in Ubuntu

Changelog

perlkde (4.7.0-0ubuntu1) oneiric; urgency=low

  [ Philip Muškovac ]
  * Initial release

  [ Felix Geyer ]
  * perlkde-dbg: set section to debug and priority to extra.
 -- Philip Muskovac <email address hidden>   Tue, 02 Aug 2011 10:47:18 +0200

Upload details

Uploaded by:
Philip Muškovac on 2011-08-02
Sponsored by:
Felix Geyer
Uploaded to:
Oneiric
Original maintainer:
Kubuntu Members
Architectures:
any
Section:
perl
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
perlkde_4.7.0.orig.tar.bz2 39.3 KiB 12baf3283c0732774d45ff32a806b63da8f091f5d54ed87d210b99c9b6a4e85e
perlkde_4.7.0-0ubuntu1.debian.tar.gz 3.7 KiB 48718f34ca4c2cc4db5348bfae374757447c9289e489dc3ddb35a8f1a8f3b6a5
perlkde_4.7.0-0ubuntu1.dsc 2.5 KiB 18334b2d72b526beb90a867aa2f163834233bc4ba5efc5f9bf8a7d1e2a0ffea4

View changes file

Binary packages built by this source

libakonadi-perl: No summary available for libakonadi-perl in ubuntu oneiric.

No description available for libakonadi-perl in ubuntu oneiric.

libattica-perl: No summary available for libattica-perl in ubuntu oneiric.

No description available for libattica-perl in ubuntu oneiric.

libkate-perl: No summary available for libkate-perl in ubuntu oneiric.

No description available for libkate-perl in ubuntu oneiric.

libkdecore4-perl: No summary available for libkdecore4-perl in ubuntu oneiric.

No description available for libkdecore4-perl in ubuntu oneiric.

libkdeui4-perl: No summary available for libkdeui4-perl in ubuntu oneiric.

No description available for libkdeui4-perl in ubuntu oneiric.

libkfile-perl: No summary available for libkfile-perl in ubuntu oneiric.

No description available for libkfile-perl in ubuntu oneiric.

libkhtml-perl: No summary available for libkhtml-perl in ubuntu oneiric.

No description available for libkhtml-perl in ubuntu oneiric.

libkio4-perl: No summary available for libkio4-perl in ubuntu oneiric.

No description available for libkio4-perl in ubuntu oneiric.

libknewstuff2-perl: No summary available for libknewstuff2-perl in ubuntu oneiric.

No description available for libknewstuff2-perl in ubuntu oneiric.

libknewstuff3-perl: No summary available for libknewstuff3-perl in ubuntu oneiric.

No description available for libknewstuff3-perl in ubuntu oneiric.

libkparts-perl: No summary available for libkparts-perl in ubuntu oneiric.

No description available for libkparts-perl in ubuntu oneiric.

libktexteditor-perl: No summary available for libktexteditor-perl in ubuntu oneiric.

No description available for libktexteditor-perl in ubuntu oneiric.

libkutils-perl: No summary available for libkutils-perl in ubuntu oneiric.

No description available for libkutils-perl in ubuntu oneiric.

libnepomuk-perl: No summary available for libnepomuk-perl in ubuntu oneiric.

No description available for libnepomuk-perl in ubuntu oneiric.

libnepomukquery-perl: No summary available for libnepomukquery-perl in ubuntu oneiric.

No description available for libnepomukquery-perl in ubuntu oneiric.

libokular-perl: No summary available for libokular-perl in ubuntu oneiric.

No description available for libokular-perl in ubuntu oneiric.

libplasma4-perl: No summary available for libplasma4-perl in ubuntu oneiric.

No description available for libplasma4-perl in ubuntu oneiric.

libsolid-perl: No summary available for libsolid-perl in ubuntu oneiric.

No description available for libsolid-perl in ubuntu oneiric.

libsoprano-perl: No summary available for libsoprano-perl in ubuntu oneiric.

No description available for libsoprano-perl in ubuntu oneiric.

libsopranoclient-perl: No summary available for libsopranoclient-perl in ubuntu oneiric.

No description available for libsopranoclient-perl in ubuntu oneiric.

libsopranoserver-perl: No summary available for libsopranoserver-perl in ubuntu oneiric.

No description available for libsopranoserver-perl in ubuntu oneiric.

perlkde-dbg: No summary available for perlkde-dbg in ubuntu oneiric.

No description available for perlkde-dbg in ubuntu oneiric.