pgextwlist 1.3-1 source package in Ubuntu

Changelog

pgextwlist (1.3-1) unstable; urgency=medium


  * Set team as Maintainer.
  * Use 9.1+ in debian/pgversions.
  * Update regression tests.

 -- Christoph Berg <email address hidden>  Mon, 16 Jun 2014 18:30:07 +0200

Upload details

Uploaded by:
Debian PostgreSQL Maintainers on 2014-06-16
Uploaded to:
Sid
Original maintainer:
Debian PostgreSQL Maintainers
Architectures:
any
Section:
misc
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
pgextwlist_1.3-1.dsc 2.0 KiB 65dd9d0ea2ebb488f1498c227c1722aae36ea2ab002cc01551a33b521638616b
pgextwlist_1.3.orig.tar.gz 14.0 KiB 6e8993a32d6589ac73e8bc92fa2d8eb922eed40d361746f8589ae3f4d94161de
pgextwlist_1.3-1.debian.tar.xz 2.6 KiB cb150f3599ef40e0612c4946995808fe6a488ea0a865db10f52d2647dfe47365

Available diffs

No changes file available.

Binary packages built by this source

postgresql-9.3-pgextwlist: No summary available for postgresql-9.3-pgextwlist in ubuntu utopic.

No description available for postgresql-9.3-pgextwlist in ubuntu utopic.