pgmodeler 0.8.1-1 source package in Ubuntu

Changelog

pgmodeler (0.8.1-1) unstable; urgency=medium

  * New upstream release.
  * Recursively remove tests.
  * Do not install extra license file.

 -- Lisandro Damián Nicanor Pérez Meyer <email address hidden>  Fri, 11 Sep 2015 15:14:34 -0300

Upload details

Uploaded by:
Lisandro Damián Nicanor Pérez Meyer on 2015-09-12
Uploaded to:
Sid
Original maintainer:
Lisandro Damián Nicanor Pérez Meyer
Architectures:
any all
Section:
misc
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Xenial release on 2015-10-25 universe misc

Downloads

File Size SHA-256 Checksum
pgmodeler_0.8.1-1.dsc 2.0 KiB 1fb4da7c76ee0bd8484d7a0550e59e092a0fc45f3b69eecec447b9dd77189a83
pgmodeler_0.8.1.orig.tar.xz 2.4 MiB ae038e2155ffacf74cff6f29931b2a694e750c92dd4b00fb77daf513760d586d
pgmodeler_0.8.1-1.debian.tar.xz 2.5 KiB f91d15ea634cfbb9e11da623aff65526a1fe94e5951e6f59c3d35784f7d8e45d

Available diffs

No changes file available.

Binary packages built by this source

pgmodeler: PostgreSQL database modeler GUI interface

 pgModeler is a GUI for modelling PostgreSQL databases.
 It is easy to use, allowing the creation and modification of
 database models with an intuitive interface.
 .
 This package provides the graphical and command line interfaces.

pgmodeler-common: No summary available for pgmodeler-common in ubuntu yakkety.

No description available for pgmodeler-common in ubuntu yakkety.

pgmodeler-dbg: No summary available for pgmodeler-dbg in ubuntu yakkety.

No description available for pgmodeler-dbg in ubuntu yakkety.

pgmodeler-dbgsym: No summary available for pgmodeler-dbgsym in ubuntu yakkety.

No description available for pgmodeler-dbgsym in ubuntu yakkety.