pgtap 0.90.0-1 source package in Ubuntu

Changelog

pgtap (0.90.0-1) unstable; urgency=low

  * Imported Upstream version 0.90.0
  * Switch to dpkg-source 3.0 (quilt) format
  * Add Recommends on libtap-parser-sourcehandler-pgtap-perl (Closes: #642196)
  * Add Recommends on libtap-harness-archive-perl (Closes: #590801)
  * Fix path for documentation file.
  * Convert to DH version 8
 -- Ubuntu Archive Auto-Sync <email address hidden>   Fri,  16 Dec 2011 16:26:56 +0000

Upload details

Uploaded by:
Ubuntu Archive Auto-Sync on 2011-12-16
Uploaded to:
Precise
Original maintainer:
Pierre Chifflier
Architectures:
all
Section:
libs
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Trusty release on 2013-10-18 universe libs
Precise release on 2011-12-16 universe libs

Builds

Precise: [FULLYBUILT] i386

Downloads

File Size SHA-256 Checksum
pgtap_0.90.0.orig.tar.gz 164.0 KiB 583889edbf3262d20ccfea27010cda96216c6a1f7e3c6b737be73913cc838c3f
pgtap_0.90.0-1.debian.tar.gz 2.8 KiB 0c9056a9ec9a6417cdb6bea5f650d5622861a1f62b17c04796f697d430423726
pgtap_0.90.0-1.dsc 1.7 KiB 292ba42af21ec6de661eed20090773dcf17550e37d62090c1e56cdd397559d1f

Available diffs

View changes file

Binary packages built by this source

pgtap: No summary available for pgtap in ubuntu wily.

No description available for pgtap in ubuntu wily.