phonon-backend-gstreamer 4:4.8.2-0ubuntu1 source package in Ubuntu

Changelog

phonon-backend-gstreamer (4:4.8.2-0ubuntu1) vivid; urgency=medium

  * This package was updated to 4.8.2
 -- Danile Pastushchak <email address hidden>   Mon, 29 Dec 2014 22:26:03 +0200

Upload details

Uploaded by:
Daniel Pastushchak on 2014-12-29
Sponsored by:
Jonathan Riddell
Uploaded to:
Vivid
Original maintainer:
Debian Qt/KDE Maintainers
Architectures:
any
Section:
sound
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
phonon-backend-gstreamer_4.8.2.orig.tar.xz 74.3 KiB 20e0f71f2beb4f859db8385079a13aef5473863ee6f27aad7b065aa7bfe931e0
phonon-backend-gstreamer_4.8.2-0ubuntu1.debian.tar.xz 5.6 KiB 6f69593017c3198cbecddddb07e64ea065632575d143d6cf5aef1e9bfc207b32
phonon-backend-gstreamer_4.8.2-0ubuntu1.dsc 2.3 KiB 2f5d899109f74baff07489fdd605832e4ca50216f0bc334a5b7845fcacba3973

View changes file

Binary packages built by this source

phonon-backend-gstreamer: No summary available for phonon-backend-gstreamer in ubuntu vivid.

No description available for phonon-backend-gstreamer in ubuntu vivid.

phonon-backend-gstreamer-common: No summary available for phonon-backend-gstreamer-common in ubuntu vivid.

No description available for phonon-backend-gstreamer-common in ubuntu vivid.

phonon-backend-gstreamer-dbg: debugging symbols for the Phonon GStreamer 1.0 backend

 This package contains debugging symbols for the Phonon GStreamer 1.0
 backend. If you have a problem with this backend and wish to debug it or you
 have been asked to provide a backtrace of the crash inside the Phonon
 internals, you may find this package useful.

phonon4qt5-backend-gstreamer: No summary available for phonon4qt5-backend-gstreamer in ubuntu vivid.

No description available for phonon4qt5-backend-gstreamer in ubuntu vivid.

phonon4qt5-backend-gstreamer-dbg: No summary available for phonon4qt5-backend-gstreamer-dbg in ubuntu vivid.

No description available for phonon4qt5-backend-gstreamer-dbg in ubuntu vivid.