php-doctrine-cache-bundle 1.0.1-2 source package in Ubuntu

Changelog

php-doctrine-cache-bundle (1.0.1-2) unstable; urgency=medium

  * Provide homemade autoload.php
  * Restore compatibility with recent Symfony versions

 -- David Prévot <email address hidden>  Mon, 18 May 2015 18:53:09 -0400

Upload details

Uploaded by:
Debian PHP PEAR Maintainers on 2015-05-19
Uploaded to:
Sid
Original maintainer:
Debian PHP PEAR Maintainers
Architectures:
all
Section:
misc
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Wily: [FULLYBUILT] amd64

Downloads

File Size SHA-256 Checksum
php-doctrine-cache-bundle_1.0.1-2.dsc 1.9 KiB 36ca589b66443b9660b6ed022230e1e3084e39af5cd60d1797523905a7b5d1d6
php-doctrine-cache-bundle_1.0.1.orig.tar.gz 28.1 KiB a1219b8c758c357412d1bd5e5e3f3260cde58c0510b6ab3c4c0db3a782c08968
php-doctrine-cache-bundle_1.0.1-2.debian.tar.xz 3.7 KiB 1d7d5fa09a3dcb6adb083c3e6dbbee2a8f25a46dcaf2d4de605936c3107e52cd

Available diffs

No changes file available.

Binary packages built by this source

php-doctrine-cache-bundle: No summary available for php-doctrine-cache-bundle in ubuntu wily.

No description available for php-doctrine-cache-bundle in ubuntu wily.