php-horde-javascriptminify-jsmin 1.0.2-2 source package in Ubuntu

Changelog

php-horde-javascriptminify-jsmin (1.0.2-2) unstable; urgency=medium

  * Update Standards-Version to 3.9.7, no change
  * Use secure Vcs-* fields
  * Rebuild with newer pkg-php-tools for the PHP 7 transition
  * Replace php5-* by php-* in d/tests/control

 -- Mathieu Parent <email address hidden>  Sun, 13 Mar 2016 21:24:00 +0100

Upload details

Uploaded by:
Horde Maintainers on 2016-03-14
Uploaded to:
Sid
Original maintainer:
Horde Maintainers
Architectures:
all
Section:
misc
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Xenial release on 2016-03-26 multiverse misc

Builds

Xenial: [FULLYBUILT] amd64

Downloads

File Size SHA-256 Checksum
php-horde-javascriptminify-jsmin_1.0.2-2.dsc 2.2 KiB 71999bbd5603ee44ce8bd17002d23fefa759cf9d2e6dd10550899dda7cb6bc56
php-horde-javascriptminify-jsmin_1.0.2.orig.tar.gz 4.7 KiB 6d4376efdc6fadc1ea8fe6cd650ead9f838d9ff9fac6e23d38244ec0af4f3f6c
php-horde-javascriptminify-jsmin_1.0.2-2.debian.tar.xz 2.9 KiB 629b5ab4e2d0486263d66a95fb7670e046f684332f2f4ccde51167f91ddb19d4

Available diffs

No changes file available.

Binary packages built by this source

php-horde-javascriptminify-jsmin: No summary available for php-horde-javascriptminify-jsmin in ubuntu yakkety.

No description available for php-horde-javascriptminify-jsmin in ubuntu yakkety.