php-horde-javascriptminify-jsmin 1.0.2-5ubuntu1 source package in Ubuntu

Changelog

php-horde-javascriptminify-jsmin (1.0.2-5ubuntu1) cosmic; urgency=low

  * Merge from Debian unstable.  Remaining changes:
    - debian/patches/phpunit6_compatibility.patch: PHPUnit 6 has
      namespaced classes.

php-horde-javascriptminify-jsmin (1.0.2-5) unstable; urgency=medium

  * Update Standards-Version to 4.1.4, no change
  * Update Maintainer field

php-horde-javascriptminify-jsmin (1.0.2-4) unstable; urgency=medium

  * Update Standards-Version to 4.1.3, no change
  * Upgrade debhelper to compat 11
  * Update Vcs-* fields
  * Use secure copyright format URI
  * Replace "Priority: extra" by "Priority: optional"

 -- Gianfranco Costamagna <email address hidden>  Tue, 19 Jun 2018 15:04:48 +0200

Upload details

Uploaded by:
Gianfranco Costamagna on 2018-06-19
Uploaded to:
Cosmic
Original maintainer:
Horde Maintainers
Architectures:
all
Section:
misc
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Eoan release on 2019-04-18 multiverse misc

Builds

Cosmic: [FULLYBUILT] amd64

Downloads

File Size SHA-256 Checksum
php-horde-javascriptminify-jsmin_1.0.2.orig.tar.gz 4.7 KiB 6d4376efdc6fadc1ea8fe6cd650ead9f838d9ff9fac6e23d38244ec0af4f3f6c
php-horde-javascriptminify-jsmin_1.0.2-5ubuntu1.debian.tar.xz 3.5 KiB 73923a437aecf6f101da7550ceb1c4b69ee569749bb90a9cba89a55d11c6e36d
php-horde-javascriptminify-jsmin_1.0.2-5ubuntu1.dsc 2.2 KiB 7aead1554c5e70c6675c4cd55f87bb81121a470fa5295d237f7686448dac76de

Available diffs

View changes file

Binary packages built by this source

php-horde-javascriptminify-jsmin: No summary available for php-horde-javascriptminify-jsmin in ubuntu disco.

No description available for php-horde-javascriptminify-jsmin in ubuntu disco.