php-imap 5.2.3-0ubuntu1 source package in Ubuntu

Changelog

php-imap (5.2.3-0ubuntu1) gutsy; urgency=low

  * New upstream version.
  * Removed obsolete php4 files

 -- Rick Clark <email address hidden>   Tue, 26 Jun 2007 11:51:25 -0400

Upload details

Uploaded by:
Rick Clark on 2007-07-04
Sponsored by:
Kees Cook
Uploaded to:
Gutsy
Original maintainer:
MOTU
Architectures:
any
Section:
web
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
php-imap_5.2.3.orig.tar.gz 33.5 KiB a264aa1d8716f8cfa4db6757f709eeee5231f9954ce171c24fe9db32a5fee05a
php-imap_5.2.3-0ubuntu1.diff.gz 11.5 KiB facb5382d4676f07fc3951bece9a6056e0edc0ff8f21ed3cb045b0bc728a31d2
php-imap_5.2.3-0ubuntu1.dsc 764 bytes aacb9519df7ee7a85a3b8d628a4c70bf5f297301283c034930e3fa2eb84445dd

View changes file

Binary packages built by this source

php5-imap: No summary available for php5-imap in ubuntu gutsy.

No description available for php5-imap in ubuntu gutsy.