php-letodms-lucene 1.0.1-1 source package in Ubuntu

Changelog

php-letodms-lucene (1.0.1-1) unstable; urgency=low

  * New upstream release.
  * Removed unneeded patches.
  * Fixed dependency to letodms in recommends control field.
 -- Ubuntu Archive Auto-Sync <email address hidden>   Tue,  03 Jan 2012 02:35:18 +0000

Upload details

Uploaded by:
Ubuntu Archive Auto-Sync on 2012-01-03
Uploaded to:
Precise
Original maintainer:
Francisco M GarcĂ­a Claramonte
Architectures:
all
Section:
web
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Precise release on 2012-01-03 universe web

Builds

Precise: [FULLYBUILT] i386

Downloads

File Size SHA-256 Checksum
php-letodms-lucene_1.0.1.orig.tar.gz 2.9 KiB 5da9f1c3bf1ae956224e716d284d5cf8ac73d76553c80e0a051beac51a73f70b
php-letodms-lucene_1.0.1-1.debian.tar.gz 1.8 KiB 7c3174a5330b4c4e14e5220ce2fa6aaf0a5cfacb1d0ae922e219128130914fef
php-letodms-lucene_1.0.1-1.dsc 1.1 KiB 949a4964e1bdd86246578d5a7428af2c4e9e49d131d60a1e555daf81ed132688

Available diffs

View changes file

Binary packages built by this source

php-letodms-lucene: No summary available for php-letodms-lucene in ubuntu quantal.

No description available for php-letodms-lucene in ubuntu quantal.