Ubuntu

Bugs : php-memcache in Ubuntu

There are currently no open bugs.

"php-memcache" versions published in Ubuntu

Trusty (3.0.8-4build1): universe/web
Saucy (3.0.8-1build1): universe/web
Quantal (3.0.6-6): universe/web
Precise (3.0.6-1): universe/web
Lucid (3.0.4-2build1): universe/web