There are currently no open bugs.

"php-pager" versions published in Ubuntu

Wily (2.4.8-3): universe/web
Vivid (2.4.8-3): universe/web
Trusty (2.4.8-2): universe/web
Precise (2.4.8-1): universe/web