php-ps 1.3.6-6 source package in Ubuntu

Changelog

php-ps (1.3.6-6) unstable; urgency=low

  * Set section to 'php'

php-ps (1.3.6-5) unstable; urgency=low

  * Replace '#' by ';' in ps.ini, because it is deprecated
  * Set compat level to 5

php-ps (1.3.6-4) unstable; urgency=low

  * Rebuild to fullfill depend on php 5.3.1
 -- Jean-Louis Dupond <email address hidden>   Wed,  13 Jul 2011 11:01:45 +0000

Upload details

Uploaded by:
Jean-Louis Dupond on 2011-07-13
Uploaded to:
Oneiric
Original maintainer:
Uwe Steinmann
Architectures:
any
Section:
web
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Precise release on 2011-10-13 universe web

Downloads

File Size SHA-256 Checksum
php-ps_1.3.6.orig.tar.gz 620.9 KiB af3520a99e67a2e24b75cb3bc0429fca6128f7cc7182c6d83da31b8350fd58b2
php-ps_1.3.6-6.diff.gz 7.4 KiB 5cb6b03ae1cf6768190210ab2cb2ac07b83b0cf5de7ca42a97b56f0ecca8032e
php-ps_1.3.6-6.dsc 1008 bytes dc19163470be75d6d05b57028ef213aa997d4a0b21e06dd5670541601ca24370

Available diffs

View changes file

Binary packages built by this source

php5-ps: No summary available for php5-ps in ubuntu oneiric.

No description available for php5-ps in ubuntu oneiric.