phpldapadmin 0.9.8.4-2ubuntu1 source package in Ubuntu

Changelog

phpldapadmin (0.9.8.4-2ubuntu1) hardy; urgency=low

  * Merge from Debian unstable (LP: #175701). Remaining Ubuntu changes:
    - debian/control: Remove Depends on php4/libapache packages
  * Fix documentation of language/locale config variable
    (LP: #118322)
  * debian/control: Standards-Version 3.7.3

phpldapadmin (0.9.8.4-2) unstable; urgency=low

  * debian/control: fix dependencies on php. (Closes: #444354)

 -- dAniel hAhler <email address hidden>   Tue, 11 Dec 2007 21:46:39 +0100

Upload details

Uploaded by:
Daniel Hahler on 2007-12-16
Sponsored by:
Emmet Hikory
Uploaded to:
Hardy
Original maintainer:
MOTU
Architectures:
all
Section:
admin
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Hardy: [FULLYBUILT] i386

Downloads

File Size SHA-256 Checksum
phpldapadmin_0.9.8.4.orig.tar.gz 742.8 KiB 796f262c9a0b27d5a3a48b02086ce68c3ded52489f8b8751b8e40be45ea2d75c
phpldapadmin_0.9.8.4-2ubuntu1.diff.gz 19.6 KiB bb54bf7fe36798a690cb368b3647a983fdbdb40c7c34d96d859edfc23aef3adb
phpldapadmin_0.9.8.4-2ubuntu1.dsc 702 bytes 1d253b07a88479af1bc422365fdea551086666b03dc3dd7d43880284b6be1041

View changes file

Binary packages built by this source

phpldapadmin: No summary available for phpldapadmin in ubuntu hardy.

No description available for phpldapadmin in ubuntu hardy.