phpldapadmin 1.1.0.7-1.2ubuntu2 source package in Ubuntu

Changelog

phpldapadmin (1.1.0.7-1.2ubuntu2) lucid; urgency=low

  * debian/patches/fix-ajax-estrict-declaration.dpatch: Fix E_STRICT
    warning when loading phpldapadmin interface. (LP: #446669)
 -- Chuck Short <email address hidden>   Thu, 01 Apr 2010 10:28:09 -0400

Upload details

Uploaded by:
Chuck Short on 2010-04-01
Uploaded to:
Lucid
Original maintainer:
MOTU
Architectures:
all
Section:
admin
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Lucid: [FULLYBUILT] i386

Downloads

File Size SHA-256 Checksum
phpldapadmin_1.1.0.7.orig.tar.gz 1.1 MiB 26751907813aa5f5f90eec2e887bab868165496104ac790d11d0fb7eb76abb28
phpldapadmin_1.1.0.7-1.2ubuntu2.diff.gz 24.6 KiB 52d49c43253706b8762fe698c7fc529fd212cda0d8b9b7a57bda6bace226f086
phpldapadmin_1.1.0.7-1.2ubuntu2.dsc 1.1 KiB 4c97e7b704cb9c60be0318a238d7dca7d463337f3eff4166c9f607dd7df641ab

View changes file

Binary packages built by this source

phpldapadmin: No summary available for phpldapadmin in ubuntu maverick.

No description available for phpldapadmin in ubuntu maverick.