phpldapadmin 1.2.0.5-1ubuntu1 source package in Ubuntu

Changelog

phpldapadmin (1.2.0.5-1ubuntu1) maverick; urgency=low

  * Merge from debian unstable.  Remaining changes:
    - Merged call to dh_install to install debian/additional-templates/*
    - added groupOfNames.xml
    - Adds php_value memory_limit 32M to the apache.conf.

phpldapadmin (1.2.0.5-1) unstable; urgency=low

  * New upstream release. (Closes: #571672, #549464)
  * debian/po/ru.po: added. (Closes: #536402)
  * applied patch to fix lintian warnings. (Closes: #531649)
  * Removed debian/patches that have been merged upstream.
  * Do not build-depend anymore on dpatch.
 -- Stefan Lesicnik <email address hidden>   Mon, 10 May 2010 06:15:32 +0200

Upload details

Uploaded by:
Stefan Lesicnik on 2010-05-10
Uploaded to:
Maverick
Original maintainer:
Ubuntu Development Team
Architectures:
all
Section:
admin
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Maverick: [FULLYBUILT] i386

Downloads

File Size SHA-256 Checksum
phpldapadmin_1.2.0.5.orig.tar.gz 1.3 MiB ee75da1dbba023499fdf50d6cedea9bcdb9caad017b15ed2e31700bcc61dfcfd
phpldapadmin_1.2.0.5-1ubuntu1.diff.gz 173.9 KiB b8022494065c78e494cffa80b487d3291631d3d7b2ffcfdc89a02cb1018687d0
phpldapadmin_1.2.0.5-1ubuntu1.dsc 1.4 KiB 3dfb7a7384b9282d74d585291eaa83561c0f1067dddbd8519648afe730e4d009

View changes file

Binary packages built by this source

phpldapadmin: No summary available for phpldapadmin in ubuntu maverick.

No description available for phpldapadmin in ubuntu maverick.