phpldapadmin 1.2.2-5.1 source package in Ubuntu

Changelog

phpldapadmin (1.2.2-5.1) unstable; urgency=medium


  * Non-maintainer upload.
  * Adjust installation of conf file for Apache 2.4 (Closes: #669840,
    LP: #1246170). Thanks to Geliy Sokolov!
  * Cherrypick patch from upstream bug tracker fixing compatibility
    with php 5.5 (Closes: #733576, LP: #1241425).

 -- Andrew Starr-Bochicchio <email address hidden>  Thu, 01 May 2014 22:30:37 -0400

Upload details

Uploaded by:
Fabio Tranchitella on 2014-05-02
Uploaded to:
Sid
Original maintainer:
Fabio Tranchitella
Architectures:
all
Section:
admin
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Utopic: [FULLYBUILT] i386

Downloads

File Size SHA-256 Checksum
phpldapadmin_1.2.2-5.1.dsc 1.7 KiB 2b178ddf60fbf087266e5470f64be9131c3e21abb59514d8aae385d23191a505
phpldapadmin_1.2.2.orig.tar.gz 1.3 MiB 8629ea3f14630d4dd74099c997ac9795240a6417d5d124517ba5860c12d8a239
phpldapadmin_1.2.2-5.1.debian.tar.xz 28.7 KiB f1bd04281ae66cc5344a30c9d57617451b780810acbc0f4db25dd27e2e2ba5a1

No changes file available.

Binary packages built by this source

phpldapadmin: No summary available for phpldapadmin in ubuntu vivid.

No description available for phpldapadmin in ubuntu vivid.