phpmyadmin 4:3.3.2-1ubuntu1 source package in Ubuntu

Changelog

phpmyadmin (4:3.3.2-1ubuntu1) lucid-security; urgency=low

  * debian/patches/CVE-2010-4480.patch:
    - CVE-2010-4480
    - prevents remote XSS attacks via a crafted BBcode tag containing
      "@" characters
 -- Ante Karamatic <email address hidden>   Mon, 09 Jan 2012 16:29:00 +0100

Upload details

Uploaded by:
Ante Karamatić on 2012-01-16
Sponsored by:
Marc Deslauriers
Uploaded to:
Lucid
Original maintainer:
Ubuntu Developers
Architectures:
all
Section:
web
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Lucid: [FULLYBUILT] i386

Downloads

File Size SHA-256 Checksum
phpmyadmin_3.3.2.orig.tar.gz 4.5 MiB 64c2b4a5a57093eaff5f1bc32955a045d9a350451fac6cbd7f5684c9e69b59b9
phpmyadmin_3.3.2-1ubuntu1.debian.tar.gz 42.2 KiB ebcd1e457ddfa4d72405725761931d6f317a86a2428c80abf822688dc8631035
phpmyadmin_3.3.2-1ubuntu1.dsc 1.9 KiB c5257d67402393bf05f900bb27fe2656ffbda4bbf0b0542bcc1d4ecee76addd6

View changes file

Binary packages built by this source

phpmyadmin: No summary available for phpmyadmin in ubuntu lucid.

No description available for phpmyadmin in ubuntu lucid.