phpmyadmin 4:3.4.5-1 source package in Ubuntu

Changelog

phpmyadmin (4:3.4.5-1) unstable; urgency=high

  * New upstream release.
  * Fixes XSS when in-place editing rows [PMASA-2011-14].
 -- Micah Gersten <email address hidden>   Mon,  03 Oct 2011 23:49:56 +0000

Upload details

Uploaded by:
Micah Gersten on 2011-10-03
Uploaded to:
Oneiric
Original maintainer:
Thijs Kinkhorst
Component:
universe
Architectures:
all
Section:
web
Urgency:
Very Urgent

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Oneiric: [FULLYBUILT] i386

Downloads

File Size MD5 Checksum
phpmyadmin_3.4.5.orig.tar.gz 5.4 MiB 260e1d0b5269f6f5f4207d2bfc97886b
phpmyadmin_3.4.5-1.debian.tar.gz 49.7 KiB 2829d5e6299c115f20b3bb582d941b27
phpmyadmin_3.4.5-1.dsc 1.5 KiB 3a581100bfd45bfdf74501b4d897fb39

Available diffs

View changes file

Binary packages built by this source

phpmyadmin: No summary available for phpmyadmin in ubuntu oneiric.

No description available for phpmyadmin in ubuntu oneiric.