ppc64el build of pim-sieve-editor 4:18.12.3-0ubuntu1 in ubuntu disco PROPOSED

created on 2019-03-16

Build status

[MANUALDEPWAIT] Dependency wait on bos02-ppc64el-013

  • Missing build dependencies: libkf5ksieve-dev (>= 4:18.12.3~), libkf5mailcommon-dev (>= 4:18.12.3~), libkf5messagecomposer-dev (>= 4:18.12.3~), libkf5messageviewer-dev (>= 4:18.12.3~), libkf5mimetreeparser-dev (>= 4:18.12.3~), libkf5pimcommon-dev (>= 4:18.12.3~), libkf5templateparser-dev (>= 4:18.12.3~), libkf5webengineviewer-dev (>= 4:18.12.3~), qtwebengine5-dev (>= 5.6.1~)
  • Started on 2019-03-16
  • Finished on 2019-03-16 (took 1 minute, 19.7 seconds)
  • buildlog (9.5 KiB)

Build details

Source:
pim-sieve-editor - 4:18.12.3-0ubuntu1
Archive:
Primary Archive for Ubuntu
Series:
Disco
Architecture:
ppc64el
Pocket:
Proposed
Component:
universe