pkcs11-data 0.7.4-1 source package in Ubuntu

Changelog

pkcs11-data (0.7.4-1) unstable; urgency=low


  * New upstream version
  * Update to policy 3.9.3 (no changes)
  * Use debhelper v9, bump depends accordingly
  * Add ${misc:Depends} to please lintian
  * Use source format 3.0 (quilt) for bz2 orig

 -- Max Vozeler <email address hidden>  Tue, 01 May 2012 15:15:12 +0200

Upload details

Uploaded by:
Max Vozeler on 2012-06-02
Uploaded to:
Sid
Original maintainer:
Max Vozeler
Architectures:
any
Section:
utils
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Trusty release on 2013-10-18 universe utils

Downloads

File Size SHA-256 Checksum
pkcs11-data_0.7.4-1.dsc 1.3 KiB 62392e856d42b51e52e063663a3987fa61ebc93077bf8ab7c3bbcea41c9d6655
pkcs11-data_0.7.4.orig.tar.bz2 221.0 KiB 8e4312f41631c6a92c17c3149cd7d2f92315b30ca1e73526bf83ccf375a4ba85
pkcs11-data_0.7.4-1.debian.tar.gz 2.1 KiB 580b6cdd504d37c7b8ccbdd903309a7fc5ee726e5a418fcf664551ccd0753142

No changes file available.

Binary packages built by this source

pkcs11-data: No summary available for pkcs11-data in ubuntu saucy.

No description available for pkcs11-data in ubuntu saucy.