plasmoid-wifi 0.5-0ubuntu6 source package in Ubuntu

Changelog

plasmoid-wifi (0.5-0ubuntu6) jaunty; urgency=low

  * Rebuild against new libplasma-dev and bump version required to 4.2.0
    to avoid inadvertent builds against the old version on slow archs

 -- Scott Kitterman <email address hidden>   Mon, 26 Jan 2009 22:41:42 -0500

Upload details

Uploaded by:
Scott Kitterman
Uploaded to:
Jaunty
Original maintainer:
MOTU
Architectures:
any
Section:
utils
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
plasmoid-wifi_0.5.orig.tar.gz 38.7 KiB 44d51eaac8e960f122a29cdfdd72b97c6cc336ad59afacfb36d94dc83e1ef565
plasmoid-wifi_0.5-0ubuntu6.diff.gz 2.2 KiB 651f42a7be8bab70b4774a59f5d7aed7450b340c0944eaaed4f7018265c7194c
plasmoid-wifi_0.5-0ubuntu6.dsc 1.2 KiB 4660460090e8a91ad230993aaa123bc3289c55d7a32c5979775b5ca30eebec0e

Available diffs

View changes file

Binary packages built by this source

plasmoid-wifi: No summary available for plasmoid-wifi in ubuntu jaunty.

No description available for plasmoid-wifi in ubuntu jaunty.