plexus-interpolation 1.7-2 source package in Ubuntu

Changelog

plexus-interpolation (1.7-2) unstable; urgency=low

  * Change Depends: default-jre (instead of default-java).

plexus-interpolation (1.7-1) unstable; urgency=low

  * Initial release. (Closes: #508095)

 -- Onkar Shinde <email address hidden>   Wed,  07 Jan 2009 14:50:25 +0000

Upload details

Uploaded by:
Onkar Shinde
Uploaded to:
Jaunty
Original maintainer:
Debian Java Maintainers
Architectures:
all
Section:
libs
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Jaunty: [FULLYBUILT] i386

Downloads

File Size SHA-256 Checksum
plexus-interpolation_1.7.orig.tar.gz 42.2 KiB 6f57d97d30231b62dd1de03e46e4f6fb5fdbe8236ae99415f308933ccaf6bebc
plexus-interpolation_1.7-2.diff.gz 4.2 KiB 8175b4f6064ecdd7de94074444a994af0145bdb92d479bd7a1d6951a5bf93325
plexus-interpolation_1.7-2.dsc 1.4 KiB b688c430e5b31feef682096a380bb3f5fc8785f27c91edafe78efa43466b58f3

View changes file

Binary packages built by this source

libplexus-interpolation-java: No summary available for libplexus-interpolation-java in ubuntu jaunty.

No description available for libplexus-interpolation-java in ubuntu jaunty.