plib package in Ubuntu

libplib-dev: Portability Libraries: Development package
libplib1: Portability Libraries: Run-time package
libplib1-dbgsym: debug symbols for libplib1

This package has 0 new bugs and 0 open questions.

Package information

Maintainer:
Debian QA Group
Urgency:*
Medium Urgency
Architectures:*
any
Latest upload:
1.8.5-8build2

*actual publishing details may vary in this distribution, these are just the package defaults.

Upstream connections

launchphplibdevel

It's like launchpadlib, but for PHP!

Bug supervisor: no
Bug tracker: yes
Branch: yes

There are no registered releases for the launchphplib ⇒ devel.

Impish (active development)
1.8.5-8build2 release (universe)
The Hirsute Hippo (current stable release)
1.8.5-8build2 release (universe)
The Groovy Gorilla (supported)
1.8.5-8build2 release (universe)
The Focal Fossa (supported)
1.8.5-8build2 release (universe)
The Bionic Beaver (supported)
1.8.5-8 release (universe)
The Xenial Xerus (supported)
1.8.5-7 release (universe)
The Trusty Tahr (supported)
1.8.5-7 release (universe)
The Precise Pangolin (supported)
1.8.5-5.2 release (universe)