plinth 0.13.1+ds-1 source package in Ubuntu

Changelog

plinth (0.13.1+ds-1) unstable; urgency=medium

  [ James Valleroy ]
  * Disable shaarli module, package removed from Debian.
  * New upstream version 0.13.1.
  * Update paths for jsxc symlinks.
  * Remove configuration for obsolete xmpp module.

 -- Federico Ceratto <email address hidden>  Sun, 22 Jan 2017 21:48:59 +0000

Upload details

Uploaded by:
FreedomBox packaging team on 2017-01-23
Uploaded to:
Sid
Original maintainer:
FreedomBox packaging team
Architectures:
all
Section:
misc
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Artful proposed on 2017-04-21 universe misc

Builds

Artful: [MANUALDEPWAIT] amd64

Zesty: [MANUALDEPWAIT] amd64

Downloads

File Size SHA-256 Checksum
plinth_0.13.1+ds-1.dsc 2.5 KiB f3642d0825fbd8805dd8fad3edbd2c59e7285b08a4c2c0ac05f281bee0a29ad9
plinth_0.13.1+ds.orig.tar.gz 8.6 MiB 7169096b4e3fc1994c23c4d5b74e0e4617ac8850da449db551f4897de836b826
plinth_0.13.1+ds-1.debian.tar.xz 7.3 KiB 9e20e8b94066032c153b5c48b75f8958578737c287583e5005960335f6fb2504

Available diffs

No changes file available.

Binary packages built by this source