plv8 1:1.4.8.ds-3 source package in Ubuntu

Changelog

plv8 (1:1.4.8.ds-3) unstable; urgency=medium

  * Remove Evgeni from Uploaders. Thanks!

 -- Christoph Berg <email address hidden>  Sat, 14 Jan 2017 21:15:06 +0100

Upload details

Uploaded by:
Debian PostgreSQL Maintainers on 2017-01-15
Uploaded to:
Sid
Original maintainer:
Debian PostgreSQL Maintainers
Architectures:
any
Section:
misc
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Zesty release on 2017-03-01 universe misc

Downloads

File Size SHA-256 Checksum
plv8_1.4.8.ds-3.dsc 2.0 KiB b6dc61620e3acec605ca9509f7ed0380daefaf401eb666956faf4f9ad64edf80
plv8_1.4.8.ds.orig.tar.gz 55.9 KiB 019d926d963c42e88fdae4c438de5d66bfc9d0f5daa4248f69f65dc7ddaafc0a
plv8_1.4.8.ds-3.debian.tar.xz 10.7 KiB 0648f45f681919f50a6e3ccf365cbcf0946c46747e7cc04a068b1d971ab177bb

No changes file available.

Binary packages built by this source

postgresql-9.6-plv8: Procedural language interface between PostgreSQL and JavaScript

 V8 is a high performance JavaScript engine written in C++. It is used
 in the document-oriented data store MongoDB.
 .
 PostgreSQL is an open source SQL database server.
 .
 This package provides a procedural language interface to JavaScript from
 PostgreSQL. Procedural languages are used to write functions
 which can be called in database queries.

postgresql-9.6-plv8-dbgsym: Debug symbols for postgresql-9.6-plv8